0
Prašymas 0,00 €
0
Krepšelis
0,00 €
Krovimas...
Krovimas...
Atnaujinta užklausa ir užsakymas!
Atnaujinta užklausa ir užsakymas! Atnaujinta užklausa ir užsakymas!
Prekės nėra.
Atsiprašome, bet prekės nėra sandėlyje.

Planet XGS-5240-24X2QR Lygio 2+ 24 prievadų 10G SFP+ + 2 prievadų 40G QSFP+ Valdomas sujungiklis, skirtas montuoti į krūvą

Part number: XGS-5240-24X2QR
EAN: 4711605284332
1240,66 € neto
1526,01 € bruto
Nėra sandėlyje
Mokėjimo būdai
Visa Mastercard Paypal Apple Pay Google Pay
Pristatymo būdai
UPS Standard InPost Paczkomaty 24/7 FedEx Regional Schenker Kuehne Nagel Packeta DHL EXPRESS WORLDWIDE EU RABEN

> Valdomas L2/L3

> Paslaugos kokybės (QoS) palaikymas

> Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 1 Konsolės prievadas: RJ-45

> Adreso lentelės dydis: 32000 įrašai Perjungimo pajėgumas: 640 Gbit/s

> Prieigos kontrolės sąrašas (ACL)

> 1U Stovo montavimas

> Pridėtas maitinimo šaltinis

List of suggested product substitutes:

Idealūs sprendimai jūsų verslui Idealūs sprendimai jūsų verslui
Mes randame optimalų sprendimą jūsų verslui. Mūsų pardavimų ir išankstinių pardavimų specialistai kasdien parenka produktus ir paslaugas savo klientams.
Skubus įrangos pristatymas visame pasaulyje Skubus įrangos pristatymas visame pasaulyje
Garantuojame, kad įranga bus pristatyta laiku, kad ir kur būtumėte. Bendradarbiaujame su pasauliniais partneriais, kad užtikrintume optimalią logistiką.
Garantuojama įgyvendinimo parama Garantuojama įgyvendinimo parama
Siūlome pagalbą įgyvendinant sprendimus jūsų versle. Mūsų kvalifikuoti inžinieriai padeda efektyviai valdyti jūsų infrastruktūrą.
Klientas - svarbiausia Klientas - svarbiausia
Mūsų RMA ekspertai greitai ir efektyviai nagrinėja skundus ir keičia įrangą, kad jūsų verslas veiktų sklandžiai.

Aprašymas

PLANET XGS-5240-24X2QR. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2/L3. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 1, USB 2.0 portų kiekis: 1, Konsolės prievadas: RJ-45. Adreso lentelės dydis: 32000 įrašai, Perjungimo pajėgumas: 640 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC įėjimo įtampa: 36 - 72 V. Stovo montavimas, Forma: 1U

Specifikacija

Valdymo funkcijos
Perjungimo tipas 
Valdomas
išplėsti aprašymą
Perjungimo sluoksnis 
L2/L3
išplėsti aprašymą
Paslaugos kokybės (QoS) palaikymas 
Taip
išplėsti aprašymą
MIB palaikymas 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
išplėsti aprašymą
Saugumas
Apsaugos algoritmų palaikymas 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
išplėsti aprašymą
DHCP funkcijos 
DHCP client, DHCP relay, DHCP server, DHCP snooping
išplėsti aprašymą
Prieigos kontrolės sąrašas (ACL) 
Taip
išplėsti aprašymą
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) 
Ne
išplėsti aprašymą
Ryšys
USB 2.0 portų kiekis 
1
išplėsti aprašymą
Konsolės prievadas 
RJ-45
išplėsti aprašymą
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 
1
išplėsti aprašymą
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas 
Gigabit Ethernet (10/100/1000)
išplėsti aprašymą
QSFP+ modulio angų kiekis 
2
išplėsti aprašymą
SFP modulio angų kiekis 
26
išplėsti aprašymą
SFP+ modulio angų kiekis 
24
išplėsti aprašymą
Tinklas
Tinklo standartai 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
išplėsti aprašymą
Srauto kontrolės palaikymas 
Taip
išplėsti aprašymą
IP maršrutizavimas 
Taip
išplėsti aprašymą
Maršrutai 
64
išplėsti aprašymą
Nuorodų agregacija 
Taip
išplėsti aprašymą
VLAN palaikymas 
Taip
išplėsti aprašymą
Virtualaus vietinio tinklo ypatybės 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
išplėsti aprašymą
Konstrukcija
Stovo montavimas 
Taip
išplėsti aprašymą
Produkto spalva 
Juoda
išplėsti aprašymą
Didinimas 
Taip
išplėsti aprašymą
Forma 
1U
išplėsti aprašymą
LED indikatoriai 
Aktyvumas, Jungtis, Energija, Sistema
išplėsti aprašymą
Ventiliatorių skaičius 
3 ventiliatorius(iai / ių)
išplėsti aprašymą
Aplinkos sąlygos
Sandėliavimo santykinis drėgmės diapazonas 
5 - 95
išplėsti aprašymą
Sandėliavimo temperatūros norma (T-T) 
-40 - 80
išplėsti aprašymą
Darbo santykinės drėgmės diapazonas 
10 - 85
išplėsti aprašymą
Darbo temperatūros diapazonas (TT) 
0 - 50
išplėsti aprašymą
Protokolai
Maršrutizavimo protokolas 
IP
išplėsti aprašymą
GARP VLAN registracijos protokolas (GVRP) 
Taip
išplėsti aprašymą
Duomenų perdavimas
Perjungimo pajėgumas 
640 Gbit/s
išplėsti aprašymą
Pralaidumas 
476 Mpps
išplėsti aprašymą
Adreso lentelės dydis 
32000 įrašai
išplėsti aprašymą
„Store-and-forward“ funkcija 
Taip
išplėsti aprašymą
Jumbo Frames palaikymas 
Taip
išplėsti aprašymą
Paketo buferio atmintis 
4 MB
išplėsti aprašymą
Energijos valdymas
AC įėjimo įtampa 
100 - 240 V
išplėsti aprašymą
DC įėjimo įtampa 
36 - 72 V
išplėsti aprašymą
Pridėtas maitinimo šaltinis 
Taip
išplėsti aprašymą
Energijos suvartojimas 
75.0000
išplėsti aprašymą
Svoris ir matmenys
Ilgis 
318 mm
išplėsti aprašymą
Plotis 
440 mm
išplėsti aprašymą
Aukštis 
44.6 mm
išplėsti aprašymą
Svoris 
4300 g
išplėsti aprašymą
Logistikos duomenys
Darniosios sistemos (DS) kodas 
85176990
išplėsti aprašymą

SKU: 1624821
Palaikykime ryšį!
Užsisakykite mūsų naujienlaiškį ir gaukite karščiausias naujienas bei informaciją apie akcijas.

Paspausdami mygtuką „Užsisakyti“, sutinkate į savo el. pašto dėžutę gauti rinkodaros informaciją. Jūsų asmens duomenis tvarkys Senetic S.A., registruota adresu ul. Przewozowa 32, 44-100 Gliwice, Poland. Turite teisę reikalauti prieigos prie savo asmens duomenų, galimybės juos taisyti ar trinti, taip pat galite apriboti arba panaikinti teisę juos tvarkyti. Daugiau informacijos apie asmens duomenų tvarkymą rasite privatumo politikos aprašyme.

Klaidingas el.pašto adresas.
Šis el.pašto adresas yra jau patvirtintas.
Šis el.pašto adresas dar nėra patvirtintas.
Ačiū!
Pasitikrinkite savo pašto dėžutę – gausite mūsų žinutę, kurioje prašome patvirtinti naujienlaiškio prenumeratą.
Microsoft
Pilnas „Microsoft“ sprendimų pasiūlymas
Please wait ...
Palyginti (0/4)