0
Prašymas 0,00 €
0
Krepšelis
0,00 €
Krovimas...
Krovimas...
Atnaujinta užklausa ir užsakymas!
Atnaujinta užklausa ir užsakymas! Atnaujinta užklausa ir užsakymas!
Prekės nėra.
Atsiprašome, bet prekės nėra sandėlyje.

TP-Link Omada SX3832MPP tinklo komutatorius Valdomas L2+ 10G Ethernet (100/1000/10000) Maitinimas per Eternetą (PoE) DIN bėgelis Juoda

Part number: SX3832MPP
EAN: 8885020622676
2045,23 € neto
2515,63 € bruto
Prieinamumas:
21-30  vnt.
Užsakykite per: 11h 28min

Numatomą pristatymo laiką pateikia vežėjai. Tai leidžia nustatyti numatomą datą, kada jūsų užsakymas pasieks jus.

Pristatymas
2026 m. spalis 21 d., trečiadienis
11,13 €
Greičiausias pristatymas
2026 m. spalis 15 d., ketvirtadienis
Mokėjimo būdai
Visa Mastercard Paypal Apple Pay Google Pay
Pristatymo būdai
UPS Standard InPost Paczkomaty 24/7 FedEx Regional Schenker Kuehne Nagel Packeta DHL EXPRESS WORLDWIDE EU RABEN

> Valdomas L2+ Web pagrįstas valdymas

> Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)

> Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24 Konsolės prievadas: RJ-45/USB Type-C

> 10G parama

> Adreso lentelės dydis: 32000 įrašai Perjungimo pajėgumas: 640 Gbit/s

> Prieigos kontrolės sąrašas (ACL)

> DIN bėgelis Stovo montavimas Didinimas

> AC Maitinimas per Eternetą (PoE)

Idealūs sprendimai jūsų verslui Idealūs sprendimai jūsų verslui
Mes randame optimalų sprendimą jūsų verslui. Mūsų pardavimų ir išankstinių pardavimų specialistai kasdien parenka produktus ir paslaugas savo klientams.
Skubus įrangos pristatymas visame pasaulyje Skubus įrangos pristatymas visame pasaulyje
Garantuojame, kad įranga bus pristatyta laiku, kad ir kur būtumėte. Bendradarbiaujame su pasauliniais partneriais, kad užtikrintume optimalią logistiką.
Garantuojama įgyvendinimo parama Garantuojama įgyvendinimo parama
Siūlome pagalbą įgyvendinant sprendimus jūsų versle. Mūsų kvalifikuoti inžinieriai padeda efektyviai valdyti jūsų infrastruktūrą.
Klientas - svarbiausia Klientas - svarbiausia
Mūsų RMA ekspertai greitai ir efektyviai nagrinėja skundus ir keičia įrangą, kad jūsų verslas veiktų sklandžiai.

Aprašymas

TP-Link Omada SX3832MPP. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2+. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: 10G Ethernet (100/1000/10000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24, Įdiegtų SFP+ modulių kiekis: 8, Konsolės prievadas: RJ-45/USB Type-C. Adreso lentelės dydis: 32000 įrašai, Perjungimo pajėgumas: 640 Gbit/s. Tinklo standartai: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Maitinimas per Eternetą (PoE). Stovo montavimas, Forma: DIN bėgelis

Multimedija

Brošiūros:

Kiti skaitmeniniai ištekliai:

Specifikacija

Valdymo funkcijos
Perjungimo tipas 
Valdomas
išplėsti aprašymą
Perjungimo sluoksnis 
L2+
išplėsti aprašymą
Web pagrįstas valdymas 
Taip
išplėsti aprašymą
Paslaugos kokybės (QoS) palaikymas 
Taip
išplėsti aprašymą
Duomenys perduodami į debesies platformą 
Taip
išplėsti aprašymą
ARP kontrolė 
Taip
išplėsti aprašymą
Vietos nuostatų konfigūravimas (CLI) 
Taip
išplėsti aprašymą
Vieningoji statinė konfigūracija 
Taip
išplėsti aprašymą
Sistemos įvykių žurnalas 
Taip
išplėsti aprašymą
MIB palaikymas 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
išplėsti aprašymą
Saugumas
Authentication type 
aaa, radius, tacacs_
išplėsti aprašymą
Apsaugos algoritmų palaikymas 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
išplėsti aprašymą
DHCP funkcijos 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
išplėsti aprašymą
Prieigos kontrolės sąrašas (ACL) 
Taip
išplėsti aprašymą
IGMP tinklinio judėjimo sekimas 
Taip
išplėsti aprašymą
CPU apsauga 
Taip
išplėsti aprašymą
DoS atakos prevencija 
Taip
išplėsti aprašymą
Atpažinimas 
Svečio VLAN
išplėsti aprašymą
Eilių planavimo algoritmai 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
išplėsti aprašymą
Statinė porto apsauga 
Taip
išplėsti aprašymą
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas 
Taip
išplėsti aprašymą
Grupinių klausytojų paieškos (MLD) perėmimas 
Yes
išplėsti aprašymą
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) 
Taip
išplėsti aprašymą
Maitinimo eternetu 4PPoE (PoE++) jungčių skaičius 
24
išplėsti aprašymą
Maitinimo per Eternetą (PoE) galia prievadui 
90.0000
išplėsti aprašymą
Bendrosios galios per Eternetą (PoE) charakteriskos 
770.0000
išplėsti aprašymą
Ryšys
Konsolės prievadas 
RJ-45/USB Type-C
išplėsti aprašymą
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 
24
išplėsti aprašymą
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas 
10G Ethernet (100/1000/10000)
išplėsti aprašymą
Greito eterneto (varis) prievadų skaičius 
24
išplėsti aprašymą
Gigabit Ethernet (varinis) portų kiekis 
24
išplėsti aprašymą
2,5 Gb eterneto (laidinių) lizdų skaičius 
24
išplėsti aprašymą
10 Gb eterneto (varinių) lizdų skaičius 
24
išplėsti aprašymą
Įdiegtų SFP+ modulių kiekis 
8
išplėsti aprašymą
Veikimo charakteristikos
Minimalūs sistemos reikalavimai 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
išplėsti aprašymą
Be ventiliatoriaus 
Ne
išplėsti aprašymą
Firmware tobulinimas 
Taip
išplėsti aprašymą
Tinklas
10G parama 
Taip
išplėsti aprašymą
Tinklo standartai 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
išplėsti aprašymą
Portų mirroring 
Taip
išplėsti aprašymą
Automatinis suderinimas (Auto-negotiation) 
Taip
išplėsti aprašymą
Eterneto žiedo apsauginis perjungimas (ERPS) 
Taip
išplėsti aprašymą
IPv4 maršrutai 
48
išplėsti aprašymą
IPv6 maršrutai 
48
išplėsti aprašymą
ARP protokolo (Address Resolution Protocol) įrašai (maks.) 
510
išplėsti aprašymą
Aprėpties medžio protokolas 
Taip
išplėsti aprašymą
Transliacijos audros valdymas 
Taip
išplėsti aprašymą
Nuorodų agregacija 
Taip
išplėsti aprašymą
VLAN palaikymas 
Taip
išplėsti aprašymą
Reitingo apribotojimas 
Taip
išplėsti aprašymą
Auto MDI/MDI-X 
Taip
išplėsti aprašymą
Virtualaus vietinio tinklo ypatybės 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
išplėsti aprašymą
VLANs skaičius 
4000
išplėsti aprašymą
Konstrukcija
Stovo montavimas 
Taip
išplėsti aprašymą
Produkto spalva 
Juoda
išplėsti aprašymą
Didinimas 
Taip
išplėsti aprašymą
Forma 
DIN bėgelis
išplėsti aprašymą
LED indikatoriai 
Taip
išplėsti aprašymą
Korpuso medžiaga 
Metalas
išplėsti aprašymą
Ventiliatorių skaičius 
4 ventiliatorius(iai / ių)
išplėsti aprašymą
Pakuotės duomenys
Pridėti montavimo kronšteinai 
Taip
išplėsti aprašymą
Pridėti sraigtai 
Taip
išplėsti aprašymą
Guminės kojos 
Taip
išplėsti aprašymą
Aplinkos sąlygos
Sandėliavimo santykinis drėgmės diapazonas 
5 - 90
išplėsti aprašymą
Sandėliavimo temperatūros norma (T-T) 
-40 - 70
išplėsti aprašymą
Darbo santykinės drėgmės diapazonas 
10 - 90
išplėsti aprašymą
Šilumos sklaida 
3444.7 BTU/h
išplėsti aprašymą
Darbo temperatūros diapazonas (TT) 
-5 - 45
išplėsti aprašymą
Tvarumas
Tvarumo organizacijos 
AccountAbility
išplėsti aprašymą
Pakuotės turinys
Stovo montavimo rinkinys 
Taip
išplėsti aprašymą
Greitos pradžios vadovas 
Taip
išplėsti aprašymą
Pridėti kabeliai 
Energija
išplėsti aprašymą
Protokolai
Prietaiso ryšio aptikties protokolas (DLDP) 
Taip
išplėsti aprašymą
„IPv4“ ir „IPv6“ ypatybės 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
išplėsti aprašymą
Duomenų perdavimas
Persiuntimo dažnis 
240 Mpps
išplėsti aprašymą
Perjungimo pajėgumas 
640 Gbit/s
išplėsti aprašymą
Adreso lentelės dydis 
32000 įrašai
išplėsti aprašymą
Eilių skaičius 
8
išplėsti aprašymą
Statinis maršrutas 
Taip
išplėsti aprašymą
Jumbo Frames palaikymas 
Taip
išplėsti aprašymą
„Jumbo“ kadrai 
9
išplėsti aprašymą
Paketo buferio atmintis 
24 MB
išplėsti aprašymą
Sertifikatai
Atitikties sertifikatai 
CE, Federalinė ryšių komisija (FCC), RoHS
išplėsti aprašymą
Energijos valdymas
Galios suvartojimas (maks.) 
1010.2000
išplėsti aprašymą
AC įėjimo įtampa 
110 - 240 V
išplėsti aprašymą
Pridėtas maitinimo šaltinis 
Ne
išplėsti aprašymą
Energijos suvartojimas 
953.7000
išplėsti aprašymą
Energijos taupymo režimas (EEE) 
Taip
išplėsti aprašymą
Maitinimo šaltinis 
AC
išplėsti aprašymą
AC įėjimo dažnis 
50/60 Hz
išplėsti aprašymą
Svoris ir matmenys
Ilgis 
330 mm
išplėsti aprašymą
Plotis 
440 mm
išplėsti aprašymą
Aukštis 
44 mm
išplėsti aprašymą
Kitos savybės
Pakuočių kiekis 
Console Cable
išplėsti aprašymą

SKU: 1790946
Palaikykime ryšį!
Užsisakykite mūsų naujienlaiškį ir gaukite karščiausias naujienas bei informaciją apie akcijas.

Paspausdami mygtuką „Užsisakyti“, sutinkate į savo el. pašto dėžutę gauti rinkodaros informaciją. Jūsų asmens duomenis tvarkys Senetic S.A., registruota adresu ul. Przewozowa 32, 44-100 Gliwice, Poland. Turite teisę reikalauti prieigos prie savo asmens duomenų, galimybės juos taisyti ar trinti, taip pat galite apriboti arba panaikinti teisę juos tvarkyti. Daugiau informacijos apie asmens duomenų tvarkymą rasite privatumo politikos aprašyme.

Klaidingas el.pašto adresas.
Šis el.pašto adresas yra jau patvirtintas.
Šis el.pašto adresas dar nėra patvirtintas.
Ačiū!
Pasitikrinkite savo pašto dėžutę – gausite mūsų žinutę, kurioje prašome patvirtinti naujienlaiškio prenumeratą.
Microsoft
Pilnas „Microsoft“ sprendimų pasiūlymas
Please wait ...
Palyginti (0/4)