0
Prašymas 0,00 €
0
Krepšelis
0,00 €
Krovimas...
Krovimas...
Atnaujinta užklausa ir užsakymas!
Atnaujinta užklausa ir užsakymas! Atnaujinta užklausa ir užsakymas!
Prekės nėra.
Atsiprašome, bet prekės nėra sandėlyje.

TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda

Part number: SG3218XP-M2
EAN: 4897098689721
478,61 € neto
588,69 € bruto
Prieinamumas:
11-20  vnt.
Užsakykite per: 16h 0min

Numatomą pristatymo laiką pateikia vežėjai. Tai leidžia nustatyti numatomą datą, kada jūsų užsakymas pasieks jus.

Pristatymas
2026 m. spalis 12 d., pirmadienis
10,91 €
Greičiausias pristatymas
2026 m. spalis 8 d., ketvirtadienis
Mokėjimo būdai
Visa Mastercard Paypal Apple Pay Google Pay
Pristatymo būdai
UPS Standard InPost Paczkomaty 24/7 FedEx Regional Schenker Kuehne Nagel Packeta DHL EXPRESS WORLDWIDE EU RABEN

> Valdomas L2+ Web pagrįstas valdymas SNMP v1/v2c/v3, SNTP

> Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)

> Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16 Konsolės prievadas: RJ-45/Micro-USB

> 10G parama

> Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 120 Gbit/s

> Prieigos kontrolės sąrašas (ACL)

> 1U Stovo montavimas

> AC Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Idealūs sprendimai jūsų verslui Idealūs sprendimai jūsų verslui
Mes randame optimalų sprendimą jūsų verslui. Mūsų pardavimų ir išankstinių pardavimų specialistai kasdien parenka produktus ir paslaugas savo klientams.
Skubus įrangos pristatymas visame pasaulyje Skubus įrangos pristatymas visame pasaulyje
Garantuojame, kad įranga bus pristatyta laiku, kad ir kur būtumėte. Bendradarbiaujame su pasauliniais partneriais, kad užtikrintume optimalią logistiką.
Garantuojama įgyvendinimo parama Garantuojama įgyvendinimo parama
Siūlome pagalbą įgyvendinant sprendimus jūsų versle. Mūsų kvalifikuoti inžinieriai padeda efektyviai valdyti jūsų infrastruktūrą.
Klientas - svarbiausia Klientas - svarbiausia
Mūsų RMA ekspertai greitai ir efektyviai nagrinėja skundus ir keičia įrangą, kad jūsų verslas veiktų sklandžiai.

Aprašymas

TP-Link pristato SG3218XP-M2, valdomą jungiklį, sukurtą užtikrinti tvirtą tinklo valdymą ir optimizavimą. Šis jungiklis turi 16 portų, palaikančių 2.5G Ethernet (100/1000/2500) greitam ryšiui, taip pat du 10GE SFP+ portus, skirta uplink'ui. Su 120 Gbit/s perjungimo talpa ir MAC adreso lentele, palaikančia iki 16,000 įrašų, šis įrenginys užtikrina sklandų duomenų perdavimą su minimalia eismo spūstimi.

SG3218XP-M2 jungiklis pasižymi išsamiu L2+ funkcijų rinkiniu, kuris padidina jo galimybes efektyviai tvarkyti didelius duomenų kiekius. Jis palaiko įvairius tinklo standartus, įskaitant IEEE 802.1d, IEEE 802.1s ir IEEE 802.1w, kurie padeda išlaikyti stabilumą ir nuoseklumą visame tinkle. Valdymui palengvinti, jungiklis turi tiek RJ-45, tiek Micro-USB konsolės prievadą.

Šis jungiklis taip pat palaiko Power over Ethernet (PoE) funkciją 8 prievaduose, leidžiančią tiesiogiai maitinti prijungtus įrenginius, tokius kaip IP kameros ir bevieliai prieigos taškai, taip supaprastinant įrengimą ir mažinant kabelių chaotiškumą. SG3218XP-M2 yra skirtas montuoti į rack'ą ir atitinka 1U formos faktorių, todėl puikiai tinka standartiniams rack'ų įrengimams duomenų centruose ir serverių kambariuose.

Multimedija

Brošiūros:

PDF vadovas:

Kiti skaitmeniniai ištekliai:

Specifikacija

Valdymo funkcijos
Perjungimo tipas 
Valdomas
išplėsti aprašymą
Perjungimo sluoksnis 
L2+
išplėsti aprašymą
Web pagrįstas valdymas 
Taip
išplėsti aprašymą
Paslaugos kokybės (QoS) palaikymas 
Taip
išplėsti aprašymą
Duomenys perduodami į debesies platformą 
Taip
išplėsti aprašymą
Vietos nuostatų konfigūravimas (CLI) 
Taip
išplėsti aprašymą
ARP kontrolė 
Taip
išplėsti aprašymą
Sistemos įvykių žurnalas 
Taip
išplėsti aprašymą
MIB palaikymas 
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remot
išplėsti aprašymą
Saugumas
Authentication type 
aaa, tacacs_
išplėsti aprašymą
Apsaugos algoritmų palaikymas 
HTTPS, SSH, SSH-2, SSL/TLS
išplėsti aprašymą
MAC adresų filtravimas 
Taip
išplėsti aprašymą
DHCP funkcijos 
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
išplėsti aprašymą
Prieigos kontrolės sąrašas (ACL) 
Taip
išplėsti aprašymą
Apsauginis slaptažodis 
Taip
išplėsti aprašymą
IGMP tinklinio judėjimo sekimas 
Taip
išplėsti aprašymą
Eilių planavimo algoritmai 
SP, WRR+SP, Weighted Round Robin (WRR)
išplėsti aprašymą
Statinė porto apsauga 
Taip
išplėsti aprašymą
IP-MAC prievado sąsaja 
Taip
išplėsti aprašymą
Atpažinimas 
MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
išplėsti aprašymą
SSH/SSL palaikymas 
Taip
išplėsti aprašymą
Apsauga nuo nesklandaus ryšio 
Taip
išplėsti aprašymą
BPDU filtras / apsauga 
Taip
išplėsti aprašymą
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas 
Taip
išplėsti aprašymą
Grupinių klausytojų paieškos (MLD) perėmimas 
Y
išplėsti aprašymą
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) 
Taip
išplėsti aprašymą
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 
8
išplėsti aprašymą
Maitinimo per Eternetą (PoE) galia prievadui 
30.0000
išplėsti aprašymą
Bendrosios galios per Eternetą (PoE) charakteriskos 
240.0000
išplėsti aprašymą
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 
16
išplėsti aprašymą
Konsolės prievadas 
RJ-45/Micro-USB
išplėsti aprašymą
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas 
2.5G Ethernet (100/1000/2500)
išplėsti aprašymą
Maitinimo jungtis 
AC įėjimo lizdas
išplėsti aprašymą
SFP+ modulio angų kiekis 
2
išplėsti aprašymą
SFP modulio angų kiekis 
2
išplėsti aprašymą
Tinklas
10G parama 
Taip
išplėsti aprašymą
Eterneto LAN duomenų perdavimo norma 
100,1000,2500 Mbit/ai
išplėsti aprašymą
Tinklo standartai 
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
išplėsti aprašymą
Srauto kontrolės palaikymas 
Taip
išplėsti aprašymą
Portų mirroring 
Taip
išplėsti aprašymą
IP maršrutizavimas 
Taip
išplėsti aprašymą
VLAN palaikymas 
Taip
išplėsti aprašymą
Head-of-line (HOL) blokavimas 
Taip
išplėsti aprašymą
Transliacijos audros valdymas 
Taip
išplėsti aprašymą
Nuorodų agregacija 
Taip
išplėsti aprašymą
Reitingo apribotojimas 
Taip
išplėsti aprašymą
Aprėpties medžio protokolas 
Taip
išplėsti aprašymą
Virtualaus vietinio tinklo ypatybės 
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
išplėsti aprašymą
Konstrukcija
Stovo montavimas 
Taip
išplėsti aprašymą
Produkto spalva 
Juoda
išplėsti aprašymą
Didinimas 
Ne
išplėsti aprašymą
Forma 
1U
išplėsti aprašymą
LED indikatoriai 
Taip
išplėsti aprašymą
Ventiliatorių skaičius 
2 ventiliatorius(iai / ių)
išplėsti aprašymą
Sertifikavimas 
CE, FCC, RoHS
išplėsti aprašymą
Pakuotės duomenys
Greitos pradžios vadovas 
Taip
išplėsti aprašymą
Pridėti kabeliai 
AC
išplėsti aprašymą
Pakuotės tipas 
„Box“
išplėsti aprašymą
Aplinkos sąlygos
Sandėliavimo santykinis drėgmės diapazonas 
5 - 90
išplėsti aprašymą
Sandėliavimo temperatūros norma (T-T) 
-40 - 70
išplėsti aprašymą
Darbo santykinės drėgmės diapazonas 
10 - 90
išplėsti aprašymą
Šilumos sklaida 
1021.64 BTU/h
išplėsti aprašymą
Darbo temperatūros diapazonas (TT) 
0 - 50
išplėsti aprašymą
Tvarumas
Tvarumo sertifikatai 
Federalinė ryšių komisija (FCC), RoHS
išplėsti aprašymą
Tvarumo reikalavimų laikymasis 
Taip
išplėsti aprašymą
Pakuotės turinys
Greitos pradžios vadovas 
Taip
išplėsti aprašymą
Pridėti kabeliai 
AC
išplėsti aprašymą
Protokolai
Valdymo protokolai 
SNMP v1/v2c/v3, SNTP
išplėsti aprašymą
GARP VLAN registracijos protokolas (GVRP) 
Taip
išplėsti aprašymą
Duomenų perdavimas
Persiuntimo dažnis 
89,28 Mpps
išplėsti aprašymą
Perjungimo pajėgumas 
120 Gbit/s
išplėsti aprašymą
Adreso lentelės dydis 
16000 įrašai
išplėsti aprašymą
Statinis maršrutas 
Taip
išplėsti aprašymą
Statinių maršrutų skaičius 
48
išplėsti aprašymą
IP sąsajų skaičius 
32
išplėsti aprašymą
Jumbo Frames palaikymas 
Taip
išplėsti aprašymą
„Jumbo“ kadrai 
9000
išplėsti aprašymą
Paketo buferio atmintis 
12 MB
išplėsti aprašymą
Techninė informacija
Atitikties sertifikatai 
Federalinė ryšių komisija (FCC), RoHS
išplėsti aprašymą
Sertifikatai
Atitikties sertifikatai 
Federalinė ryšių komisija (FCC), RoHS
išplėsti aprašymą
Sertifikavimas 
CE, FCC, RoHS
išplėsti aprašymą
Energijos valdymas
Galios suvartojimas (maks.) 
299.4000
išplėsti aprašymą
AC įėjimo įtampa 
100 - 240 V
išplėsti aprašymą
Pridėtas maitinimo šaltinis 
Taip
išplėsti aprašymą
AC įėjimo dažnis 
50/60 Hz
išplėsti aprašymą
Maitinimo šaltinis 
AC
išplėsti aprašymą
Svoris ir matmenys
Ilgis 
180 mm
išplėsti aprašymą
Plotis 
440 mm
išplėsti aprašymą
Aukštis 
44 mm
išplėsti aprašymą

SKU: 1722130
Palaikykime ryšį!
Užsisakykite mūsų naujienlaiškį ir gaukite karščiausias naujienas bei informaciją apie akcijas.

Paspausdami mygtuką „Užsisakyti“, sutinkate į savo el. pašto dėžutę gauti rinkodaros informaciją. Jūsų asmens duomenis tvarkys Senetic S.A., registruota adresu ul. Przewozowa 32, 44-100 Gliwice, Poland. Turite teisę reikalauti prieigos prie savo asmens duomenų, galimybės juos taisyti ar trinti, taip pat galite apriboti arba panaikinti teisę juos tvarkyti. Daugiau informacijos apie asmens duomenų tvarkymą rasite privatumo politikos aprašyme.

Klaidingas el.pašto adresas.
Šis el.pašto adresas yra jau patvirtintas.
Šis el.pašto adresas dar nėra patvirtintas.
Ačiū!
Pasitikrinkite savo pašto dėžutę – gausite mūsų žinutę, kurioje prašome patvirtinti naujienlaiškio prenumeratą.
Microsoft
Pilnas „Microsoft“ sprendimų pasiūlymas
Please wait ...
Palyginti (0/4)