0
Prašymas 0,00 €
0
Krepšelis
0,00 €
Krovimas...
Krovimas...
Atnaujinta užklausa ir užsakymas!
Atnaujinta užklausa ir užsakymas! Atnaujinta užklausa ir užsakymas!
Prekės nėra.
Atsiprašome, bet prekės nėra sandėlyje.

Yealink SIP-T58W IP telefonas Pilka LCD „Wi-Fi“

Part number: 1301112
EAN: -
Prašome susisiekti telefonu arba e. paštu, kad būtų galima suderinti detales.
Mokėjimo būdai
Visa Mastercard Paypal Apple Pay Google Pay
Pristatymo būdai
UPS Standard InPost Paczkomaty 24/7 FedEx Regional Schenker Kuehne Nagel Packeta DHL EXPRESS WORLDWIDE EU RABEN
Idealūs sprendimai jūsų verslui Idealūs sprendimai jūsų verslui
Mes randame optimalų sprendimą jūsų verslui. Mūsų pardavimų ir išankstinių pardavimų specialistai kasdien parenka produktus ir paslaugas savo klientams.
Skubus įrangos pristatymas visame pasaulyje Skubus įrangos pristatymas visame pasaulyje
Garantuojame, kad įranga bus pristatyta laiku, kad ir kur būtumėte. Bendradarbiaujame su pasauliniais partneriais, kad užtikrintume optimalią logistiką.
Garantuojama įgyvendinimo parama Garantuojama įgyvendinimo parama
Siūlome pagalbą įgyvendinant sprendimus jūsų versle. Mūsų kvalifikuoti inžinieriai padeda efektyviai valdyti jūsų infrastruktūrą.
Klientas - svarbiausia Klientas - svarbiausia
Mūsų RMA ekspertai greitai ir efektyviai nagrinėja skundus ir keičia įrangą, kad jūsų verslas veiktų sklandžiai.

Aprašymas

Yealink SIP-T58W. Gaminio tipas: IP telefonas, Produkto spalva: Pilka, Telefono ragelio tipas: Laidinis telefonas. Dvigubo tono daugiadažniai (DTMF) režimai: Juostinis, Už juostos ribų, SIP informacija. Telefonų knygelės talpa: 1000 įrašai. Ekranas: LCD, Ekrano įstrižainė: 17,8 cm (7"), Ekrano rezoliucija: 1024 x 600 pikseliai. Priekinės kameros rezoliucija (skaitmeninė): 5 MP, Regėjimo lauko (FOV) kampas: 75°

Multimedija

Brošiūros:

Specifikacija

Ekranas
Ekrano įstrižainė 
7 in
išplėsti aprašymą
Liečiamo ekrano tipas 
Capacitive
išplėsti aprašymą
Lietimui jautrus ekranas 
Taip
išplėsti aprašymą
Ekranas 
LCD
išplėsti aprašymą
Ekrano rezoliucija 
1024 x 600
išplėsti aprašymą
Telefono funkcijos
Skambintojo ID 
Taip
išplėsti aprašymą
Telefonų knygelės talpa 
1000 įrašai
išplėsti aprašymą
Integruotas atsakiklis 
Taip
išplėsti aprašymą
Perrinkimas 
Taip
išplėsti aprašymą
Konferencinio skambučio galimybė 
Taip
išplėsti aprašymą
Pilnai abipusis (duplex) 
Taip
išplėsti aprašymą
Netrukdyti funkcija 
Taip
išplėsti aprašymą
Skambučių paskirstymas („Pick Up“ funkcija) 
Taip
išplėsti aprašymą
Anoniminio skambučio atmetimas 
Taip
išplėsti aprašymą
Perskambinimas 
Taip
išplėsti aprašymą
Domofonas 
Taip
išplėsti aprašymą
Skambučių paskirstymas įrenginiuose („Call Park“ funkcija) 
Taip
išplėsti aprašymą
Skambučių peradresavimas 
Taip
išplėsti aprašymą
Skambučio laukimas 
Taip
išplėsti aprašymą
Skambučių peradresavimas 
Taip
išplėsti aprašymą
Skambučio užlaikymas 
Taip
išplėsti aprašymą
Anoniminis skambutis 
Taip
išplėsti aprašymą
Laukiančio pranešimo indikatorius (MWI) 
Taip
išplėsti aprašymą
Greitas rinkimas 
Taip
išplėsti aprašymą
Valdymo funkcijos
Klaviatūros mygtukų skaičius 
27
išplėsti aprašymą
Funkcinių mygtukų skaičius 
7
išplėsti aprašymą
Integruotas balso paštas 
Taip
išplėsti aprašymą
Ryšys
USB 2.0 portų kiekis 
2
išplėsti aprašymą
Ethernet LAN (RJ-45) portų kiekis 
2
išplėsti aprašymą
RJ 9 portų kiekis 
2
išplėsti aprašymą
Veikimo charakteristikos
Dvigubo tono daugiadažniai (DTMF) režimai 
Juostinis, Už juostos ribų, SIP informacija
išplėsti aprašymą
Klausos aparato suderinamumas 
Taip
išplėsti aprašymą
Tinklas
Palaikomi tinklo protokolai 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
išplėsti aprašymą
Eterneto LAN duomenų perdavimo norma 
1000 Mbit/ai
išplėsti aprašymą
Ethernet LAN jungtis 
Taip
išplėsti aprašymą
Tinklo standartai 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
išplėsti aprašymą
Eterneto LAN sąsajos tipas 
Gigabitinis eternetas
išplėsti aprašymą
Apsaugos algoritmų palaikymas 
256-bit AES, HTTPS, TLS, WPA2, WPA3
išplėsti aprašymą
Wi-Fi standartai 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
išplėsti aprašymą
Paslaugos kokybės (QoS) palaikymas 
Taip
išplėsti aprašymą
Bluetooth 
Taip
išplėsti aprašymą
„Wi-Fi“ 
Taip
išplėsti aprašymą
Bluetooth versija 
4.2
išplėsti aprašymą
Fotoaparatas
Priekinė kamera 
Taip
išplėsti aprašymą
Priekinės kameros rezoliucija (skaitmeninė) 
5 mpx
išplėsti aprašymą
Regėjimo lauko (FOV) kampas 
75 °
išplėsti aprašymą
Video
Video kodekai 
H.264 High Profile, H.264, VP8
išplėsti aprašymą
Vaizdo geba 
1280 x 720
išplėsti aprašymą
Konstrukcija
Produkto spalva 
Pilka
išplėsti aprašymą
Montuojamas ant sienos 
Taip
išplėsti aprašymą
Gaminio tipas 
IP telefonas
išplėsti aprašymą
Telefono ragelio tipas 
Laidinis telefonas
išplėsti aprašymą
Garsas
Garsiakalbis 
Taip
išplėsti aprašymą
Tylos eliminavimo generatorius (CNG) 
Taip
išplėsti aprašymą
Balso kodekai 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
išplėsti aprašymą
Prisitaikantys Jitter buferiai 
Taip
išplėsti aprašymą
Paketų praradimo maskavimas (PLC) 
Taip
išplėsti aprašymą
Balso veiklos aptikimas 
Taip
išplėsti aprašymą
Mikrofono išjungimas 
Taip
išplėsti aprašymą
Triukšmo mažinimas 
Taip
išplėsti aprašymą
Automatinis gavimo reguliavimas 
Taip
išplėsti aprašymą
Aplinkos sąlygos
Darbo santykinės drėgmės diapazonas 
10 - 95
išplėsti aprašymą
Darbo temperatūros diapazonas (TT) 
0 - 40
išplėsti aprašymą
Pakuotės turinys
Pridėtų rankenų skaičius 
1.0000
išplėsti aprašymą
Energijos valdymas
Maitinimas per Eternetą (PoE) 
Taip
išplėsti aprašymą
Svoris ir matmenys
Pakuotės plotis 
324 mm
išplėsti aprašymą
Pakuotės gylis 
293 mm
išplėsti aprašymą
Pakuotės aukštis 
128 mm
išplėsti aprašymą
Svoris 
9165 g
išplėsti aprašymą
Plotis 
259.4 mm
išplėsti aprašymą
Ilgis 
220 mm
išplėsti aprašymą
Aukštis 
239 mm
išplėsti aprašymą
Paketo svoris 
9860 g
išplėsti aprašymą
Logistikos duomenys
Darniosios sistemos (DS) kodas 
85171800
išplėsti aprašymą

SKU: 1754764
Palaikykime ryšį!
Užsisakykite mūsų naujienlaiškį ir gaukite karščiausias naujienas bei informaciją apie akcijas.

Paspausdami mygtuką „Užsisakyti“, sutinkate į savo el. pašto dėžutę gauti rinkodaros informaciją. Jūsų asmens duomenis tvarkys Senetic S.A., registruota adresu ul. Przewozowa 32, 44-100 Gliwice, Poland. Turite teisę reikalauti prieigos prie savo asmens duomenų, galimybės juos taisyti ar trinti, taip pat galite apriboti arba panaikinti teisę juos tvarkyti. Daugiau informacijos apie asmens duomenų tvarkymą rasite privatumo politikos aprašyme.

Klaidingas el.pašto adresas.
Šis el.pašto adresas yra jau patvirtintas.
Šis el.pašto adresas dar nėra patvirtintas.
Ačiū!
Pasitikrinkite savo pašto dėžutę – gausite mūsų žinutę, kurioje prašome patvirtinti naujienlaiškio prenumeratą.
Microsoft
Pilnas „Microsoft“ sprendimų pasiūlymas
Please wait ...
Palyginti (0/4)